TrayItemBubbleWindowClosed Event
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public event TrayItemBubbleWindowClosedEventHandler Closed
Public Event Closed As TrayItemBubbleWindowClosedEventHandler
public:
event TrayItemBubbleWindowClosedEventHandler^ Closed {
void add (TrayItemBubbleWindowClosedEventHandler^ value);
void remove (TrayItemBubbleWindowClosedEventHandler^ value);
}
member Closed : IEvent<TrayItemBubbleWindowClosedEventHandler,
TrayItemBubbleWindowClosedEventArgs>
Value
Type:
Bricscad.WindowsTrayItemBubbleWindowClosedEventHandler
See Also