ComponentDefinitionIsUpToDate Property
|
Namespace: Bricscad.MechanicalComponents
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public virtual bool IsUpToDate { get; }
Public Overridable ReadOnly Property IsUpToDate As Boolean
Get
public:
virtual property bool IsUpToDate {
bool get ();
}
abstract IsUpToDate : bool with get
override IsUpToDate : bool with get
Property Value
Type:
Boolean
See Also