IAcadTableGetMargin Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
double GetMargin(
int nRow,
int nCol,
AcCellMargin nMargin
)
Function GetMargin (
nRow As Integer,
nCol As Integer,
nMargin As AcCellMargin
) As Double
double GetMargin(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] AcCellMargin nMargin
)
abstract GetMargin :
nRow : int *
nCol : int *
nMargin : AcCellMargin -> float
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- nMargin
- Type: BricscadDbAcCellMargin
Return Value
Type:
Double
See Also