CommonDrawContext Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public abstract Context Context { get; }
Public MustOverride ReadOnly Property Context As Context
Get
public:
virtual property Context^ Context {
Context^ get () abstract;
}
abstract Context : Context with get
Property Value
Type:
Context
See Also