IAcadExternalReferenceEntityName Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
string EntityName { get; }
ReadOnly Property EntityName As String
Get
property String^ EntityName {
String^ get ();
}
abstract EntityName : string with get
Property Value
Type:
String
Implements
IAcadBlockReferenceEntityName
See Also