IAcadTableSetFormula Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetFormula(
int nRow,
int nCol,
int nContent,
string pszFormula
)
Sub SetFormula (
nRow As Integer,
nCol As Integer,
nContent As Integer,
pszFormula As String
)
void SetFormula(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent,
[InAttribute] String^ pszFormula
)
abstract SetFormula :
nRow : int *
nCol : int *
nContent : int *
pszFormula : string -> unit
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- nContent
- Type: SystemInt32
- pszFormula
- Type: SystemString
See Also