IAcadDimAngularLayer Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
string Layer { get; set; }
Property Layer As String
Get
Set
property String^ Layer {
String^ get ();
void set (String^ value);
}
abstract Layer : string with get, set
Property Value
Type:
String
Implements
IAcadDimensionLayer
See Also