AcadSectionTypeSettingsClassIAcadSectionTypeSettings_IntersectionBoundaryPlotStyleName
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string IAcadSectionTypeSettings_IntersectionBoundaryPlotStyleName { get; set; }
Public Overridable Property IAcadSectionTypeSettings_IntersectionBoundaryPlotStyleName As String
Get
Set
public:
virtual property String^ IAcadSectionTypeSettings_IntersectionBoundaryPlotStyleName {
String^ get ();
void set (String^ value);
}
abstract IAcadSectionTypeSettings_IntersectionBoundaryPlotStyleName : string with get, set
override IAcadSectionTypeSettings_IntersectionBoundaryPlotStyleName : string with get, set
Property Value
Type:
String
Implements
IAcadSectionTypeSettingsIntersectionBoundaryPlotStyleName
See Also