TableStyleCellClass Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual CellClass CellClass(
string styleName
)
Public Overridable Function CellClass (
styleName As String
) As CellClass
public:
virtual CellClass CellClass(
String^ styleName
)
abstract CellClass :
styleName : string -> CellClass
override CellClass :
styleName : string -> CellClass
Parameters
- styleName
- Type: SystemString
Return Value
Type:
CellClass
See Also