Solid3dCreateSphere Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void CreateSphere(
double radius
)
Public Overridable Sub CreateSphere (
radius As Double
)
public:
virtual void CreateSphere(
double radius
)
abstract CreateSphere :
radius : float -> unit
override CreateSphere :
radius : float -> unit
Parameters
- radius
- Type: SystemDouble
See Also