LayoutManagerAbortLayoutCopied Event
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public event LayoutEventHandler AbortLayoutCopied
Public Event AbortLayoutCopied As LayoutEventHandler
public:
event LayoutEventHandler^ AbortLayoutCopied {
void add (LayoutEventHandler^ value);
void remove (LayoutEventHandler^ value);
}
member AbortLayoutCopied : IEvent<LayoutEventHandler,
LayoutEventArgs>
Value
Type:
Teigha.DatabaseServicesLayoutEventHandler
See Also