EditorDrag Method (PromptDragOptions)
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public PromptPointResult Drag(
PromptDragOptions options
)
Public Function Drag (
options As PromptDragOptions
) As PromptPointResult
public:
PromptPointResult^ Drag(
PromptDragOptions^ options
)
member Drag :
options : PromptDragOptions -> PromptPointResult
Parameters
- options
- Type: Bricscad.EditorInputPromptDragOptions
Return Value
Type:
PromptPointResult
See Also