MaterialSpecularComponentColor Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public MaterialColor Color { get; }
Public ReadOnly Property Color As MaterialColor
Get
public:
property MaterialColor^ Color {
MaterialColor^ get ();
}
member Color : MaterialColor with get
Property Value
Type:
MaterialColor
See Also