NurbSurfaceGetWeight Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public double GetWeight(
int iUIndex,
int iVIndex
)
Public Function GetWeight (
iUIndex As Integer,
iVIndex As Integer
) As Double
public:
double GetWeight(
int iUIndex,
int iVIndex
)
member GetWeight :
iUIndex : int *
iVIndex : int -> float
Parameters
- iUIndex
- Type: SystemInt32
- iVIndex
- Type: SystemInt32
Return Value
Type:
Double
See Also