IAcadTableInsertRowsAndInherit Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void InsertRowsAndInherit(
int nIndex,
int nInheritFrom,
int nNumRows
)
Sub InsertRowsAndInherit (
nIndex As Integer,
nInheritFrom As Integer,
nNumRows As Integer
)
void InsertRowsAndInherit(
[InAttribute] int nIndex,
[InAttribute] int nInheritFrom,
[InAttribute] int nNumRows
)
abstract InsertRowsAndInherit :
nIndex : int *
nInheritFrom : int *
nNumRows : int -> unit
Parameters
- nIndex
- Type: SystemInt32
- nInheritFrom
- Type: SystemInt32
- nNumRows
- Type: SystemInt32
See Also