AcadHatchClassNumberOfLoops Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual int NumberOfLoops { get; }
Public Overridable ReadOnly Property NumberOfLoops As Integer
Get
public:
virtual property int NumberOfLoops {
int get ();
}
abstract NumberOfLoops : int with get
override NumberOfLoops : int with get
Property Value
Type:
Int32
Implements
IAcadHatch2NumberOfLoops
See Also