IAcadTableGetTextRotation Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcRotationAngle GetTextRotation(
int row,
int col
)
Function GetTextRotation (
row As Integer,
col As Integer
) As AcRotationAngle
AcRotationAngle GetTextRotation(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetTextRotation :
row : int *
col : int -> AcRotationAngle
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
Return Value
Type:
AcRotationAngle
See Also