SymbolUtilityServicesIsLayerZeroName Method
|
Checks whether the passed string matches the
"0" layer name.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public static bool IsLayerZeroName(
string name
)
Public Shared Function IsLayerZeroName (
name As String
) As Boolean
public:
static bool IsLayerZeroName(
String^ name
)
static member IsLayerZeroName :
name : string -> bool
Parameters
- name
- Type: SystemString
[in] Name to check.
Return Value
Type:
Boolean
true if the passed string matches the
layer "0" name,
false otherwise.
See Also