Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public IfcEntity GetEntity(
int index
)
Public Function GetEntity (
index As Integer
) As IfcEntity
public:
IfcEntity^ GetEntity(
int index
)
member GetEntity :
index : int -> IfcEntity
Parameters
- index
- Type: SystemInt32
Return Value
Type:
IfcEntity
See Also