AcadTableClassSetValue Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void SetValue(
int nRow,
int nCol,
int nContent,
Object acValue
)
Public Overridable Sub SetValue (
nRow As Integer,
nCol As Integer,
nContent As Integer,
acValue As Object
)
public:
virtual void SetValue(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] int nContent,
[InAttribute] Object^ acValue
)
abstract SetValue :
nRow : int *
nCol : int *
nContent : int *
acValue : Object -> unit
override SetValue :
nRow : int *
nCol : int *
nContent : int *
acValue : Object -> unit
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- nContent
- Type: SystemInt32
- acValue
- Type: SystemObject
Implements
IAcadTableSetValue(Int32, Int32, Int32, Object)
See Also