IfcHeaderFileName Property
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public IfcString FileName { get; set; }
Public Property FileName As IfcString
Get
Set
public:
property IfcString^ FileName {
IfcString^ get ();
void set (IfcString^ value);
}
member FileName : IfcString with get, set
Property Value
Type:
IfcString
See Also