AcadLeaderClassAnnotation Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual AcadEntity Annotation { get; set; }
Public Overridable Property Annotation As AcadEntity
Get
Set
public:
virtual property AcadEntity^ Annotation {
AcadEntity^ get ();
void set (AcadEntity^ value);
}
abstract Annotation : AcadEntity with get, set
override Annotation : AcadEntity with get, set
Property Value
Type:
AcadEntity
Implements
IAcadLeaderAnnotation
See Also