DBDictionaryEntryKey Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public string Key { get; set; }
Public Property Key As String
Get
Set
public:
property String^ Key {
String^ get ();
void set (String^ value);
}
member Key : string with get, set
Property Value
Type:
String
See Also