MLeaderStyleSecondSegmentAngleConstraint Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public AngleConstraint SecondSegmentAngleConstraint { get; set; }
Public Property SecondSegmentAngleConstraint As AngleConstraint
Get
Set
public:
property AngleConstraint SecondSegmentAngleConstraint {
AngleConstraint get ();
void set (AngleConstraint value);
}
member SecondSegmentAngleConstraint : AngleConstraint with get, set
Property Value
Type:
AngleConstraint
See Also