DBPointEcsRotation Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public double EcsRotation { get; set; }
Public Property EcsRotation As Double
Get
Set
public:
property double EcsRotation {
double get ();
void set (double value);
}
member EcsRotation : float with get, set
Property Value
Type:
Double
See Also