IAcad3DSolidShowHistory Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
bool ShowHistory { get; set; }
Property ShowHistory As Boolean
Get
Set
property bool ShowHistory {
bool get ();
void set (bool value);
}
abstract ShowHistory : bool with get, set
Property Value
Type:
Boolean
See Also