AcadTableClassSetCellStyle Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void SetCellStyle(
int nRow,
int nCol,
string szCellStyle
)
Public Overridable Sub SetCellStyle (
nRow As Integer,
nCol As Integer,
szCellStyle As String
)
public:
virtual void SetCellStyle(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] String^ szCellStyle
)
abstract SetCellStyle :
nRow : int *
nCol : int *
szCellStyle : string -> unit
override SetCellStyle :
nRow : int *
nCol : int *
szCellStyle : string -> unit
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- szCellStyle
- Type: SystemString
Implements
IAcadTableSetCellStyle(Int32, Int32, String)
See Also