MLeaderSetLeaderLineType Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void SetLeaderLineType(
int leaderLineIndex,
LeaderType leaderLineType
)
Public Sub SetLeaderLineType (
leaderLineIndex As Integer,
leaderLineType As LeaderType
)
public:
void SetLeaderLineType(
int leaderLineIndex,
LeaderType leaderLineType
)
member SetLeaderLineType :
leaderLineIndex : int *
leaderLineType : LeaderType -> unit
Parameters
- leaderLineIndex
- Type: SystemInt32
- leaderLineType
- Type: Teigha.DatabaseServicesLeaderType
See Also