BIMAssetsHasVariableThickness Property
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public virtual bool HasVariableThickness { get; set; }
Public Overridable Property HasVariableThickness As Boolean
Get
Set
public:
virtual property bool HasVariableThickness {
bool get ();
void set (bool value);
}
abstract HasVariableThickness : bool with get, set
override HasVariableThickness : bool with get, set
Property Value
Type:
Boolean
See Also