AcadDimRadialClassDimConstrReference Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool DimConstrReference { get; set; }
Public Overridable Property DimConstrReference As Boolean
Get
Set
public:
virtual property bool DimConstrReference {
bool get ();
void set (bool value);
}
abstract DimConstrReference : bool with get, set
override DimConstrReference : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadDimRadialDimConstrReference
See Also