EPlotAttributeCollectionItem Property
|
Namespace: Bricscad.Publishing
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public EPlotAttribute this[
int index
] { get; set; }
Public Default Property Item (
index As Integer
) As EPlotAttribute
Get
Set
public:
property EPlotAttribute^ default[int index] {
EPlotAttribute^ get (int index);
void set (int index, EPlotAttribute^ value);
}
member Item : EPlotAttribute with get, set
Parameters
- index
- Type: SystemInt32
Property Value
Type:
EPlotAttribute
See Also