UInt32Collection Constructor (UInt32)
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public UInt32Collection(
uint[] values
)
Public Sub New (
values As UInteger()
)
public:
UInt32Collection(
array<unsigned int>^ values
)
new :
values : uint32[] -> UInt32Collection
Parameters
- values
- Type: SystemUInt32
See Also