IAcadTableStyleRenameCellStyle Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void RenameCellStyle(
string bstrOldName,
string bstrNewName
)
Sub RenameCellStyle (
bstrOldName As String,
bstrNewName As String
)
void RenameCellStyle(
[InAttribute] String^ bstrOldName,
[InAttribute] String^ bstrNewName
)
abstract RenameCellStyle :
bstrOldName : string *
bstrNewName : string -> unit
Parameters
- bstrOldName
- Type: SystemString
- bstrNewName
- Type: SystemString
See Also