AcadTableStyleClassEnableMergeAll Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void EnableMergeAll(
string bstrCellStyle,
bool bEnable
)
Public Overridable Sub EnableMergeAll (
bstrCellStyle As String,
bEnable As Boolean
)
public:
virtual void EnableMergeAll(
[InAttribute] String^ bstrCellStyle,
[InAttribute] bool bEnable
)
abstract EnableMergeAll :
bstrCellStyle : string *
bEnable : bool -> unit
override EnableMergeAll :
bstrCellStyle : string *
bEnable : bool -> unit
Parameters
- bstrCellStyle
- Type: SystemString
- bEnable
- Type: SystemBoolean
Implements
IAcadTableStyleEnableMergeAll(String, Boolean)
See Also