AcadDim3PointAngularClassDimConstrExpression Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string DimConstrExpression { get; set; }
Public Overridable Property DimConstrExpression As String
Get
Set
public:
virtual property String^ DimConstrExpression {
String^ get ();
void set (String^ value);
}
abstract DimConstrExpression : string with get, set
override DimConstrExpression : string with get, set
Property Value
Type:
String
Implements
IAcadDim3PointAngularDimConstrExpression
See Also