EditorGetString Method (PromptStringOptions)
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public PromptResult GetString(
PromptStringOptions opts
)
Public Function GetString (
opts As PromptStringOptions
) As PromptResult
public:
PromptResult^ GetString(
PromptStringOptions^ opts
)
member GetString :
opts : PromptStringOptions -> PromptResult
Parameters
- opts
- Type: Bricscad.EditorInputPromptStringOptions
Return Value
Type:
PromptResult
See Also