Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public virtual Icon Icon { get; set; }
Public Overridable Property Icon As Icon
Get
Set
public:
virtual property Icon^ Icon {
Icon^ get ();
void set (Icon^ value);
}
abstract Icon : Icon with get, set
override Icon : Icon with get, set
Property Value
Type:
Icon
Implements
IMenuItemIcon
See Also