AcadSectionTypeSettingsClassBackgroundLinesLinetype Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string BackgroundLinesLinetype { get; set; }
Public Overridable Property BackgroundLinesLinetype As String
Get
Set
public:
virtual property String^ BackgroundLinesLinetype {
String^ get ();
void set (String^ value);
}
abstract BackgroundLinesLinetype : string with get, set
override BackgroundLinesLinetype : string with get, set
Property Value
Type:
String
Implements
IAcadSectionTypeSettings2BackgroundLinesLinetype
See Also