HatchGradientShift Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public float GradientShift { get; set; }
Public Property GradientShift As Single
Get
Set
public:
property float GradientShift {
float get ();
void set (float value);
}
member GradientShift : float32 with get, set
Property Value
Type:
Single
See Also