Acad3DSolidClassSolidType Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string SolidType { get; }
Public Overridable ReadOnly Property SolidType As String
Get
public:
virtual property String^ SolidType {
String^ get ();
}
abstract SolidType : string with get
override SolidType : string with get
Property Value
Type:
String
Implements
IAcad3DSolidSolidType
See Also