IAcadSectionTypeSettingsIntersectionFillLinetypeScale Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
double IntersectionFillLinetypeScale { get; set; }
Property IntersectionFillLinetypeScale As Double
Get
Set
property double IntersectionFillLinetypeScale {
double get ();
void set (double value);
}
abstract IntersectionFillLinetypeScale : float with get, set
Property Value
Type:
Double
See Also