SectionSettingsSetDestinationBlock Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void SetDestinationBlock(
SectionType nSecType,
ObjectId id
)
Public Sub SetDestinationBlock (
nSecType As SectionType,
id As ObjectId
)
public:
void SetDestinationBlock(
SectionType nSecType,
ObjectId id
)
member SetDestinationBlock :
nSecType : SectionType *
id : ObjectId -> unit
Parameters
- nSecType
- Type: Teigha.DatabaseServicesSectionType
- id
- Type: Teigha.DatabaseServicesObjectId
See Also