ProxyResurrectionCompletedEventHandler Delegate
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public delegate void ProxyResurrectionCompletedEventHandler(
Object sender,
ProxyResurrectionCompletedEventArgs e
)
Public Delegate Sub ProxyResurrectionCompletedEventHandler (
sender As Object,
e As ProxyResurrectionCompletedEventArgs
)
public delegate void ProxyResurrectionCompletedEventHandler(
Object^ sender,
ProxyResurrectionCompletedEventArgs^ e
)
type ProxyResurrectionCompletedEventHandler =
delegate of
sender : Object *
e : ProxyResurrectionCompletedEventArgs -> unit
Parameters
- sender
- Type: SystemObject
- e
- Type: Teigha.DatabaseServicesProxyResurrectionCompletedEventArgs
See Also