IAcadMInsertBlockColumnSpacing Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
double ColumnSpacing { get; set; }
Property ColumnSpacing As Double
Get
Set
property double ColumnSpacing {
double get ();
void set (double value);
}
abstract ColumnSpacing : float with get, set
Property Value
Type:
Double
See Also