AcadExtrudedSurfaceClassDirection Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual Object Direction { get; }
Public Overridable ReadOnly Property Direction As Object
Get
public:
virtual property Object^ Direction {
Object^ get ();
}
abstract Direction : Object with get
override Direction : Object with get
Property Value
Type:
Object
Implements
IAcadExtrudedSurfaceDirection
See Also