ApplicationSystemVariableChanging Event
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public static event SystemVariableChangingEventHandler SystemVariableChanging
Public Shared Event SystemVariableChanging As SystemVariableChangingEventHandler
public:
static event SystemVariableChangingEventHandler^ SystemVariableChanging {
void add (SystemVariableChangingEventHandler^ value);
void remove (SystemVariableChangingEventHandler^ value);
}
member SystemVariableChanging : IEvent<SystemVariableChangingEventHandler,
SystemVariableChangingEventArgs>
Value
Type:
Bricscad.ApplicationServicesSystemVariableChangingEventHandler
See Also