LeaderAnnotation Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual ObjectId Annotation { get; set; }
Public Overridable Property Annotation As ObjectId
Get
Set
public:
virtual property ObjectId Annotation {
ObjectId get ();
void set (ObjectId value);
}
abstract Annotation : ObjectId with get, set
override Annotation : ObjectId with get, set
Property Value
Type:
ObjectId
See Also