Entity3dIsEqualTo Method (Entity3d)
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool IsEqualTo(
Entity3d entity
)
Public Function IsEqualTo (
entity As Entity3d
) As Boolean
public:
bool IsEqualTo(
Entity3d^ entity
)
member IsEqualTo :
entity : Entity3d -> bool
Parameters
- entity
- Type: Teigha.GeometryEntity3d
Return Value
Type:
Boolean
See Also