Entity2dIsEqualTo Method (Entity2d)
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool IsEqualTo(
Entity2d entity
)
Public Function IsEqualTo (
entity As Entity2d
) As Boolean
public:
bool IsEqualTo(
Entity2d^ entity
)
member IsEqualTo :
entity : Entity2d -> bool
Parameters
- entity
- Type: Teigha.GeometryEntity2d
Return Value
Type:
Boolean
See Also