Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public event PointFilterEventHandler PointFilter
Public Event PointFilter As PointFilterEventHandler
public:
event PointFilterEventHandler^ PointFilter {
void add (PointFilterEventHandler^ value);
void remove (PointFilterEventHandler^ value);
}
member PointFilter : IEvent<PointFilterEventHandler,
PointFilterEventArgs>
Value
Type:
Bricscad.EditorInputPointFilterEventHandler
See Also